]
Tira-dúvidas profes

Dúvidas de Excel

Tire dúvidas gratuitamente no profes. Milhares de professores particulares de todas as matérias
para tirar suas dúvidas

alan miranda alan perguntou há 2 semanas
2 respostas
Atribuir valor a uma palavra
Boa tarde, gostaria de saber como, por exemplo, numa tabela de classificações atribuir à palavra razoável o valor 2, ao Bom o 3 e nos restantes, Obrigada....
Sofia Rego Sofia perguntou há 2 semanas
2 respostas
Consigo puxar uma tabela inteira de outra planilha ??
Ola , estou querendo montar uma planilha aonde apos escolher uma opção em uma lista suspensa essa opção puxe uma tabela inteira que vai estar em outra planilha para a planilha principal . Lembrand...
Iago Bufalo Iago perguntou há 3 semanas
1 resposta
Cálculo de horas de oee
Boa Noite! Tenho uma planilha com apontamento de produção e apontamento de paradas(em guias separadas), quando coloco o turno inicial a fórmula já traz o horário completo deste turno. Porém neste mes...
Lucimara Amaral Lucimara perguntou há 3 semanas
1 resposta
Encontrando dados iguais e separando diferentes
Olá, gostaria de saber se existe alguma fórmula que possa comparar os dados da coluna A e B e quando encontrar um dado da coluna A que não tenha na coluna B, ele coloque este dado na coluna C. OBS: t...
Thiago Albini Braga Thiago perguntou há 1 mês
2 respostas
Fórmula
Bom dia! A resposta, veio muito a somar, mas, continuo em dúvida. Vou explicar com mais clareza, haja visto, ter pouco conhecimento em excel. Tenho a fórmula: =SE(OU($B$7="";$C$7=""...
DAVI MARINHO DAVI perguntou há 1 mês
2 respostas
COMO CRIAR UMA TABELA DE GÊNEROS E FAIXAS ETÁRIAS?
Tenho uma tabela de pessoas das mais variadas idades. Necessito criar uma tabela, classificando o número de homens e de mulheres em cada uma das FAIXAS ETÁRIAS em que a minha popula&cced...
WILSON TORRES FILHO WILSON perguntou há 8 meses
3 respostas
Rodrigo Roberto Rodrigo perguntou há 1 ano
1 resposta
Na Fórmula (Função) para calcular distancias com referencia ao google Maps
Eu estou tendo um problema com a função de calcular distancia, ela me ajudou muito mas eu gostaria de entende-la, para se possível fazer alguma alteração. Agradeço aos que puderem me ajudar. Obri...
MARCOS CRUZ MARCOS perguntou há 1 ano
1 resposta
OBJETIVO: Objetivo Geral O objetivo geral desta Produção Textual em Grupo é que ...
OBJETIVO: Objetivo Geral O objetivo geral desta Produção Textual em Grupo é que vocês realizem uma análise financeira de uma organização em fase inicial de atividade, observando aspectos de gestão...
silmara abreu silmara perguntou há 1 ano
2 respostas

Professores particulares de Excel

+ Ver todos
Encontre e contrate um professor particular para te ajudar nos estudos.

Pergunte aos nossos professores

Ranking mensal

Marcos Fattibene
Marcos Fattibene
16 melhores respostas
9.740 pts
Álvaro Wang
Álvaro Wang
16 melhores respostas
4.280 pts
Rogério Rossetti
Rogério Rossetti
15 melhores respostas
4.670 pts
Matheus Bohrer
Matheus Bohrer
7 melhores respostas
2.930 pts
Valdenir Gonçalves
Valdenir Gonçalves
5 melhores respostas
570 pts